


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Agricoltura e pesca" />
  <meta property="og:url" content="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Approvato il calendario ittico 2018/2019 e istituite 12 Aree a Pesca regolamentata" />
  <meta property="og:description" content="Due Delibere a supporto dell’attività di pesca sportiva in acque dolci. Apertura della pesca alle ore 6 del 25 marzo. " />
  <meta property="og:image" content="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata/@@images/f3f47df2-2909-4e6b-9cde-45b57f0556e3.jpeg" />
  
  <meta property="og:image:height" content="99" />
  <meta property="og:image:width" content="150" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Due Delibere a supporto dell’attività di pesca sportiva in acque dolci. Apertura della pesca alle ore 6 del 25 marzo. " name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata/" />
<title>Approvato il calendario ittico 2018/2019 e istituite 12 Aree a Pesca regolamentata &mdash; E-R Agricoltura e pesca</title>

  
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-2ed17f3366ef114f8cf6b404018c0432.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-cc9135335892aef18c19f037e5a96262.css" />
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-038f46a7704d868245e862d08141de4b.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-1554bbdb4c2e145df7064f49c6a98db6.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-4394be8eb7bad4867b7d5e3b05aa8dae.css);</style>
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecaptchacontactinfo-cachekey-788f54b5cd940b6dcf367f1e922da454.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-eb9da6e8edffe1b9c0642706be9945a7.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-ff7568b8edc9fdb38d25bdb8f9b918de.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-d1c4baf7eab2c736caa9acf641ff57a0.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-0b033884fc8ab03b70147598b8803602.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-b11d011abb798c91acaba0dd27544114.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcedancing-resourcesdancing-cachekey-74c9c43ac87c4f938b42cf2e5de87fc3.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcesl_stylesheetssocial_like-cachekey-36f79a57f044a2f164dff31d7636ca92.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/er_agricoltura-cachekey-02f56548648ce10cde1ad6afbad27db1.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-6071f28f2cc64c2a5cffcd7511858186.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceredturtle.portlet.contextualsearch.stylesheetscontextual_search-cachekey-11c7b7d8635b7529217ea6a4bd86c120.css);</style>
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplonetruegallery-portlet-cachekey-3ada20274f4edd34ac8534af88e92586.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://agricoltura.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-e1dcce79bf2cfd390e49b663f4fca045.kss" />
  
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-c8df78b867c82dae2d144be8e89285f1.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-ba87d756e66dbe0894ae021c3b367207.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcejquery.cookie-cachekey-7fd4eb9de5541024ab50c9fca138c1f3.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.base.javascriptsid_field_collapse-cachekey-93fa22a63408eaebf4cae2bfeb913cbf.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-996bda47a7a42acbecfe81e3be133056.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-04f58206a982134b1ef861f998284bda.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplonetruegallery-portlet-cachekey-ff8c7348b13a5235b0823d6f075e2eef.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://agricoltura.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://agricoltura.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://agricoltura.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata", "portal_url": "http://agricoltura.regione.emilia-romagna.it", "actual_url": "http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://agricoltura.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://agricoltura.regione.emilia-romagna.it/touch_icon.png" />






    <link rel="search" href="http://agricoltura.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-agricoltura section-notizie" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://agricoltura.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://agricoltura.regione.emilia-romagna.it">Agricoltura e pesca</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://agricoltura.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://agricoltura.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/agricoltura/notizie/2018/marzo" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://agricoltura.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">mercoledì</span>
            <span>28.03.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://agricoltura.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://agricoltura.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://agricoltura.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://agricoltura.regione.emilia-romagna.it">Agricoltura e pesca</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo">Marzo</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Approvato il calendario ittico 2018/2019 e istituite 12 Aree a Pesca regolamentata
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Due Delibere a supporto dell’attività di pesca sportiva in acque dolci. Apertura della pesca alle ore 6 del 25 marzo. 
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata" data-lang="it" data-text="Approvato il calendario ittico 2018/2019 e istituite 12 Aree a Pesca regolamentata" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Approvato%20il%20calendario%20ittico%202018/2019%20e%20istituite%2012%20Aree%20a%20Pesca%20regolamentata%20-%20http%3A//agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://agricoltura.regione.emilia-romagna.it/notizie/2018/marzo/approvato-il-calendario-ittico-2018-2019-e-istituite-12-aree-a-pesca-regolamentata/image_mini" alt="Approvato il calendario ittico 2018/2019 e istituite 12 Aree a Pesca regolamentata" title="" height="99" width="150" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>In applicazione del “<strong>Programma ittico regionale</strong>” è stata <a href="http://agricoltura.regione.emilia-romagna.it/pesca/doc/calendari-ittici/programma-ittico-regionale-2018-2019/at_download/file/Programma ittico regionale 2018-2019 .pdf" type="application/pdf" class="internal-link internal-link-tofile" title="pdf, 1.7 MB">approvate la disposizione </a>relativa ai <strong>calendari ittici 2018/2019</strong>. Si tratta di un documento di <strong>particolare valenza strategica</strong> in quanto è la prima <strong>esperienza di armonizzazione</strong>, a livello di Regione Emilia-Romagna, della regolamentazione puntuale dell’esercizio della pesca.</p>
<p>Dopo quasi <strong>quarant’anni di gestione</strong> basata sulle competenze alle <strong>Province</strong>, che hanno elaborato <strong>approcci e pratiche gestionali</strong> calibrati per <strong>ciascuna realtà territoriale</strong>, il Programma ittico 2018/19 fornisce una<strong> prima immagine</strong> rappresentativa della <strong>reale situazione dei bacini idrografici</strong> del territorio regionale, con l’individuazione di <strong>caratteristiche e particolarità ittiche</strong> e ambientali che hanno condizionato i <strong>diversi interventi</strong> gestionali.</p>
<p>Dal <strong>lavoro svolto</strong> nei <strong>Tavoli di consultazione locale</strong> e attivi su ciascun territorio provinciale, nonché dal <strong>parere espresso</strong> dalla <strong>Commissione Ittica Regionale</strong> nella seduta del 7 febbraio scorso, è emersa la <strong>necessità</strong> che la <strong>gestione della pesca</strong> nelle acque interne della Regione Emilia-Romagna, avvenga con <strong>costante e profonda attenzione all’ambiente fluviale</strong> ed alla <strong>relativa fauna</strong>.</p>
<p>Il <strong>Programma ittico 2018/19</strong> costituirà quindi lo <strong>strumento guida</strong> e la base di lavoro per <strong>tutti gli attori coinvolti</strong> che, in sinergia e nel rispetto delle proprie competenze, <strong>opereranno</strong> per gli<strong> obiettivi da conseguire</strong>.</p>
<p>Ai <a href="http://agricoltura.regione.emilia-romagna.it/entra-in-regione/chi-siamo/i-servizi-territoriali-della-dg-agricoltura" class="internal-link">Servizi Territoriali Agricoltura, caccia e pesca </a> - per una <strong>più efficace diffusione</strong> e conoscenza delle <strong>disposizioni</strong> contenute nel presente Programma ittico – il compito di predisporre un “<strong>calendario pesca territoriale</strong>” per i <strong>singoli ambiti di co</strong>mpetenza, da divulgare nel modo più ampio.</p>
<p>La<a href="resolveuid/3f4214c594a3418ab98281aab0cb564f/at_download/file/Aree di pesca regolamentata .pdf" type="application/pdf" class="internal-link internal-link-tofile" title="pdf, 1.1 MB"> seconda deliberazione </a> approvata sempre il <strong>19 marzo scorso</strong>, prevede l’istituzione di <strong>Aree di pesca regolamentata</strong> e in particolare di <strong>quattro nuove  Aree</strong> di pesca (relative ai comuni di: Fanano, Pievepelago, Fiumalbo e Monchio delle Corti), <strong>riconfermando</strong> le <strong>otto già esistenti</strong> e attualmente in scadenza,  relative ai comuni di: Bedonia, Bagno di Romagna, Santa Sofia, Premilcuore, Portico e San Benedetto, Ferriere e Ottone.<b> </b></p>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    23/03/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    23/03/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://agricoltura.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://agricoltura.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://agricoltura.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://agricoltura.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod Old Tracking Code --> 
<script type="text/javascript">
var pkBaseURL = ("https://statisticheweb.regione.emilia-romagna.it/analytics/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
function pageLoaded()
{
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 73);
piwikTracker.setDocumentTitle(document.domain + "/" + document.title);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
}
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1) 
{
document.onload = pageLoaded();
}
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=73" style="border:0" alt="" /></p>
</noscript>
<!-- End Piwik Prod Old Tracking Code -->
    </div>
  

</div>
</body>
</html>


