


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Agricoltura e pesca" />
  <meta property="og:url" content="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Più acqua per l'agricoltura con nuovi invasi e infrastrutture irrigue" />
  <meta property="og:description" content="Incontro in Regione per conoscere le opportunità offerte dai finanziamenti nazionali e regionali." />
  <meta property="og:image" content="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue/@@images/395dcd58-86dd-4a76-a567-3e1c0004c1e5.jpeg" />
  
  <meta property="og:image:height" content="400" />
  <meta property="og:image:width" content="600" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Incontro in Regione per conoscere le opportunità offerte dai finanziamenti nazionali e regionali." name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue/" />
<title>Più acqua per l'agricoltura con nuovi invasi e infrastrutture irrigue &mdash; E-R Agricoltura e pesca</title>

  
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-ee30442e417eaa3f7a930a3dd6442fab.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-95107a1dca7eb2762d1f598b9a18d082.css" />
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-b3ebea0ae0b8af5b3602b715156c08c8.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-5f40639ed38bd1b3601766e839e2a378.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-3f6f17ec16d1f673059207dabda8d40d.css);</style>
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecaptchacontactinfo-cachekey-dca7105c53af773536b40574ee84a279.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-c24882de0c570284945cf0321b6edc55.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-8efecb0f5322388b29e81b0e945040da.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-04bcbe39e5b9f213a783b1534624d26b.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-682d9851402a5ea6b45d5518015dbbab.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-0b9480ae2e5be9e8af56c19fb2946b03.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcedancing-resourcesdancing-cachekey-515fd0852c95b82f7cc4387c83ef942f.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcesl_stylesheetssocial_like-cachekey-9a6f2d484343a4440c90dec53b84775e.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/er_agricoltura-cachekey-474c2f8eded9351c9c38d5341fd4657c.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-c66ea3824880d506bcc522417e64e326.css" />
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceredturtle.portlet.contextualsearch.stylesheetscontextual_search-cachekey-0bcd819845fa5d3b7d767127c9e1e665.css);</style>
    <style type="text/css" media="screen">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplonetruegallery-portlet-cachekey-f91c8b19e4bf849ad021fdae1e9df9ac.css);</style>
    <style type="text/css">@import url(http://agricoltura.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer_searchpubblicazioni-cachekey-4c98e782af82d243171eeeaac2251060.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://agricoltura.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-e1dcce79bf2cfd390e49b663f4fca045.kss" />
  
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-55b7f7983a5b458457e55f6ad954484e.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-e470af57129ad09fbcc6c5d48bb1e55d.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcejquery.cookie-cachekey-daeaadb5dd1180b57ca3914527326c58.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.base.javascriptsid_field_collapse-cachekey-bd57e151219095fd415418a9725bbfd2.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-1f1101a01ac4a1e277f7bf05fe5893ab.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-b05ab4e24b7800c4abc5faef9f885fa1.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplonetruegallery-portlet-cachekey-f1e2bb80f5833ad05a596c8a583bdb85.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/collective.js.jqueryui.custom.min-cachekey-bb48a436f987058af00874d80d8411c8.js"></script>
    <script type="text/javascript" src="http://agricoltura.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer_searchpubblicazioni-cachekey-dd68b5c150066f45b1e27a407bb0fe5d.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://agricoltura.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://agricoltura.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://agricoltura.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue", "portal_url": "http://agricoltura.regione.emilia-romagna.it", "actual_url": "http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://agricoltura.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://agricoltura.regione.emilia-romagna.it/touch_icon.png" />


<script type="text/javascript">
        jQuery(function($){
            $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
        });
        </script>




    <link rel="search" href="http://agricoltura.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-agricoltura section-notizie" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://agricoltura.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://agricoltura.regione.emilia-romagna.it">Agricoltura e pesca</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://agricoltura.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://agricoltura.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/agricoltura/notizie/2019/luglio" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://agricoltura.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">mercoledì</span>
            <span>10.07.2019</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://agricoltura.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://agricoltura.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://agricoltura.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://agricoltura.regione.emilia-romagna.it">Agricoltura e pesca</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2019">2019</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio">Luglio</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Più acqua per l'agricoltura con nuovi invasi e infrastrutture irrigue
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Incontro in Regione per conoscere le opportunità offerte dai finanziamenti nazionali e regionali.
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue" data-lang="it" data-text="Più acqua per l'agricoltura con nuovi invasi e infrastrutture irrigue" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Pi%C3%B9%20acqua%20per%20l%27agricoltura%20con%20nuovi%20invasi%20e%20infrastrutture%20irrigue%20-%20http%3A//agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://agricoltura.regione.emilia-romagna.it/notizie/2019/luglio/piu-acqua-per-lagricoltura-con-nuovi-invasi-e-infrastrutture-irrigue/image_mini" alt="Più acqua per l'agricoltura con nuovi invasi e infrastrutture irrigue" title="" height="133" width="200" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Se a seguito del <strong>cambiamento climatico</strong>, i cui <strong>effetti </strong>si rendono sempre più e <strong>drammaticamente evidenti</strong>, occorre <strong>intervenire</strong> con azioni  a <strong>lungo termine</strong> per limitarne gli effetti, un processo di <strong>razionalizzazione nella raccolta dell'acqua meteorica</strong> in eccesso, nel periodo autunno invernale o in caso di improvvise precipitazioni, è <strong>azione assai più rapida</strong>.</p>
<p>Per <strong>garantire  adeguate risorse irrigue</strong> a un’agricoltura di qualità e dai grandi numeri come quella emiliano-romagnola, la <strong>Regione</strong> agisce su <strong>due fronti</strong>: da un lato  <strong>promuovendo la massima efficienza</strong> nell’uso della <strong>risorsa idrica</strong>, attraverso progetti che puntano al <strong>risparmio</strong> e al <strong>riuso</strong>; dall’altro sostenendo la <strong>realizzazione</strong> di adeguate <strong>infrastrutture per lo stoccaggio e la distribuzione dell’acqua</strong>.</p>
<p>Proprio a questo <strong>secondo aspetto</strong>  è dedicato <a href="http://agricoltura.regione.emilia-romagna.it/appuntamenti/2019/luglio/piu-acqua-per-l2019agricoltura" class="internal-link">l’incontro del 17 luglio</a>, presso la sede regionale “<strong>Terza Torre</strong>”, per <strong>discutere e presentare</strong> quanto è in corso di<strong> realizzazione o in prospettiva</strong>, agli operatori del settore, agricoltori e tecnici dei Consorzi di Bonifica.</p>
<p> Attraverso la <strong>realizzazione</strong>, permessa e stimolata dai <strong>finanziamenti ora disponibili</strong>,  sono in corso diverse iniziative:</p>
<ul>
<li>nel <strong>2018 </strong>si è attivata una <strong>rete di 18 invasi di stoccaggio</strong>, per una capacità complessiva di circa <strong>2,4 milioni di metri cubi</strong>, che sorgeranno prevalentemente <strong>a ridosso della fascia Appenninica</strong>, dove è più carente la disponibilità di <strong>acqua per l’irrigazione</strong> delle colture. </li>
<li>ammontano a <strong>225 milioni di euro</strong>  i <strong>fondi nazionali e regionali a disposizione</strong> per la <strong>realizzazione di 36 progetti</strong>, distribuiti su tutto il territorio regionale, relativi ad <strong>invasi e infrastrutture irrigue</strong>. Si tratta di <strong>impianti</strong>, tutti cantierabili, che <strong>daranno un incremento della capacità di invaso</strong> di <strong>16,6 milioni di metri cubi</strong> e un miglioramento e potenziamento delle derivazioni e delle opere di distribuzione irrigua <strong>al servizio di 13.590 aziende</strong>, su un’area di quasi <strong>178.000 ettari</strong>.</li>
</ul>
<p>Nella <strong>mattinata di mercoledì’ 17 luglio</strong>, dopo l'intervento d'apertura di <strong>Simona Caselli</strong>, assessore all'agricoltura della Regione Emilia-Romagna, seguirà una serie di <strong>relazioni tecniche</strong> che permetteranno di conoscere: dai <strong>dati </strong>di <strong>cambiamento del clima</strong> alla <strong>programmazione degli invasi</strong>; dalla <strong>necessità competitiva delle infrastrutture irrigue</strong> alla <strong>corretta ed efficiente</strong> gestione della <strong>risorsa acqua</strong>.</p>
<p>Spazio quindi agli <strong>interventi </strong>dei settori della <strong>Bonifica</strong> e alle <strong>rappresentanze dei produttori agricoli</strong>.</p>
<p>Conclude l'incontro <strong>Stefano Bonaccini</strong>, Presidente della <strong>Regione Emilia-Romagna</strong>.</p>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    05/07/2019
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    05/07/2019
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://agricoltura.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://agricoltura.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://agricoltura.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://agricoltura.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod Old Tracking Code --> 
<script type="text/javascript">
var pkBaseURL = ("https://statisticheweb.regione.emilia-romagna.it/analytics/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
function pageLoaded()
{
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 73);
piwikTracker.setDocumentTitle(document.domain + "/" + document.title);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
}
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1) 
{
document.onload = pageLoaded();
}
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=73" style="border:0" alt="" /></p>
</noscript>
<!-- End Piwik Prod Old Tracking Code -->
    </div>
  

</div>
</body>
</html>


